<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
 xmlns="https://www.w3.org/1999/xhtml"
 xmlns:og="https://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
 xmlns="https://www.w3.org/1999/xhtml"
 xmlns:og="https://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
 xmlns="https://www.w3.org/1999/xhtml"
 xmlns:og="https://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head ><meta charset="UTF-8"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://eljacaguero.com/xmlrpc.php"/><link type="text/css" media="all" href="https://eljacaguero.com/wp-content/cache/autoptimize/css/autoptimize_3c1fed2b1f65e5807816b441fe9ee1d8.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://eljacaguero.com/wp-content/cache/autoptimize/css/autoptimize_630516d02963a4ec65b8c412998a7f39.css" rel="stylesheet" /><title>Banco Santa Cruz celebra 20 aniversario y Navidad &#8211; El Jacaguero</title> <script>if (0 === window.location.hash.indexOf('#_=_')) { window.location.hash = ''; history.pushState('', document.title, window.location.pathname); window.location.reload(); }</script> <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Jacaguero &raquo; Feed" href="https://eljacaguero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Jacaguero &raquo; Feed de los comentarios" href="https://eljacaguero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Jacaguero &raquo; Comentario Banco Santa Cruz celebra 20 aniversario y Navidad del feed" href="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/feed/" /><meta property="fb:admins" content="115055055179887-fb-admin-id"/><meta property="og:title" content="Banco Santa Cruz celebra 20 aniversario y Navidad"/><meta property="og:description" content="El Primer Santiago de América"/><meta property="og:type" content="article"/><meta property="og:url" content="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@site_user_name" /><meta name="twitter:creator" content="@username_author" /><meta property="og:site_name" content="El Jacaguero"/><meta property="og:image" content="https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-533x400.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eljacaguero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=7.6.1' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://eljacaguero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://eljacaguero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/eljacaguero.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"441285","token":"7838f42885","debug":""};</script> <link rel='https://api.w.org/' href='https://eljacaguero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eljacaguero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eljacaguero.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/" /><link rel='shortlink' href='https://eljacaguero.com/?p=441285' /><link rel="alternate" type="application/json+oembed" href="https://eljacaguero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feljacaguero.com%2Fbanco-santa-cruz-celebra-20-aniversario-y-navidad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eljacaguero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feljacaguero.com%2Fbanco-santa-cruz-celebra-20-aniversario-y-navidad%2F&#038;format=xml" /><meta property="fb:app_id" content="229721953812848"/>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71818611-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71818611-1');</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eljacaguero.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '06c280f1-d205-4de1-9b6d-8931ad562c2c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Jacaguero";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://eljacaguero.com";
oneSignal_options['path'] = "https://eljacaguero.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Jacaguero quiere mostrarte notificaciones de las noticias más importantes:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones se mostrarán en tu teléfono';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar esto en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://eljacaguero.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic para suscribirte a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configura las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribete';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancela Suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="g1:switch-skin-css" content="https://eljacaguero.com/wp-content/themes/bimber/css/7.6.1/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-441285 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://eljacaguero.com/" rel="home"> <noscript><img class="g1-logo g1-logo-default" width="287" height="65" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 2x,https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 1x" alt="El Jacaguero" /></noscript><img class="lazyload g1-logo g1-logo-default" width="287" height="65" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20287%2065%22%3E%3C/svg%3E' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 2x,https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 1x" alt="El Jacaguero" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-on"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-439944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-g1-standard menu-item-439944"><a href="https://eljacaguero.com/">Inicio</a></li><li id="menu-item-93403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-93403"><a href="https://eljacaguero.com/category/nacionales/">Nacional</a></li><li id="menu-item-93404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-93404"><a href="https://eljacaguero.com/category/internacionales/">Internacional</a></li><li id="menu-item-93406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-93406"><a href="https://eljacaguero.com/category/tecnologias/">Tecnología &#038; Ciencia</a></li><li id="menu-item-93426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-93426"><a href="https://eljacaguero.com/category/deportes/">Deporte</a></li><li id="menu-item-93408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-93408"><a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a></li><li id="menu-item-93409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-93409"><a href="https://eljacaguero.com/category/opiniones/">Opinión</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-on"><div class="g1-bin g1-bin-align-right"> <a class="g1-button g1-button-solid snax-button snax-button-create g1-button-s g1-button-s  "
 href="https://eljacaguero.com/frontend-submission/?snax_format=text">Publicar Noticia</a><nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle snax-login-required" href="https://eljacaguero.com/?snax_login_popup"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><ul id="menu-primary-navigation" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-439944"><a href="https://eljacaguero.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93403"><a href="https://eljacaguero.com/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93404"><a href="https://eljacaguero.com/category/internacionales/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a href="https://eljacaguero.com/category/tecnologias/">Tecnología &#038; Ciencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93426"><a href="https://eljacaguero.com/category/deportes/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93408"><a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93409"><a href="https://eljacaguero.com/category/opiniones/">Opinión</a></li></ul></div></nav><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://eljacaguero.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://eljacaguero.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://eljacaguero.com/" rel="home"> <noscript><img class="g1-logo g1-logo-default" width="287" height="65" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 2x,https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 1x" alt="El Jacaguero" /></noscript><img class="lazyload g1-logo g1-logo-default" width="287" height="65" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20287%2065%22%3E%3C/svg%3E' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 2x,https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/logo.png 1x" alt="El Jacaguero" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://eljacaguero.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://eljacaguero.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div> <a class="g1-button g1-button-solid snax-button snax-button-create g1-button-s g1-button-s  "
 href="https://eljacaguero.com/frontend-submission/?snax_format=text">Publicar Noticia</a></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-441285" class="entry-tpl-classic post-441285 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-correo" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" ><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://eljacaguero.com/category/nacionales/" class="entry-category entry-category-item-44"><span itemprop="articleSection">Nacionales</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Banco Santa Cruz celebra 20 aniversario y Navidad</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">por</span> <a href="https://eljacaguero.com/author/admin/" title="Posts by El Jacaguero" rel="author"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c5ba7caac1325b1e9cf48ae1b7749acf?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5ba7caac1325b1e9cf48ae1b7749acf?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c5ba7caac1325b1e9cf48ae1b7749acf?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c5ba7caac1325b1e9cf48ae1b7749acf?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /> <strong itemprop="name">El Jacaguero</strong> </a> </span> <time class="entry-date" datetime="2019-12-23T08:44:22" itemprop="datePublished">23 diciembre, 2019, 8:44 AM</time> </span> <span class="entry-stats entry-stats-m"> <span class="entry-views "><strong>162</strong><span> Visitas</span></span> </span></p></header><figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 75.06596306%;"><img width="758" height="569" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758,h_569/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-758x569.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-758x569.jpg 758w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-533x400.jpg 533w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-192x144.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-384x288.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-90x67.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-180x135.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-561x421.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-364x273.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-728x546.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_608/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-608x456.jpg 608w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_64/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-64x48.jpg 64w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_128/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-128x96.jpg 128w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_313/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad-313x235.jpg 313w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad.jpg 760w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad.jpg" /><meta itemprop="width" content="760" /><meta itemprop="height" content="570" /><figcaption class="wp-caption-text">Ricardo Méndez, Antonio Ramírez, Eduardo Marrero, Fausto Pimentel, Rafael Jiminián, Lexy Collado, Nelson Guerrero y Armand Toonen.  Carlos Chicón</figcaption></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><p><strong>Mariela López </strong></p><p>En la época más festiva del año, el Banco Santa Cruz tiene un motivo más para celebrar. La entidad financiera festeja en Navidad su aniversario.</p><p>En esta ocasión, la institución que presidente Fausto Pimentel, celebró junto a sus clientes y relacionados 20 años de presencia en el mercado financiero local.</p><figure id="attachment_441288" aria-describedby="caption-attachment-441288" class="wp-caption aligncenter"><img data-expand="600" class="lazyload wp-image-441288 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640,h_480/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1.jpg" alt="" width="640" height="480" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-533x400.jpg 533w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-192x144.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-384x288.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-90x67.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-180x135.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-561x421.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-364x273.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_608/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-608x456.jpg 608w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_64/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-64x48.jpg 64w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_128/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-128x96.jpg 128w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_313/https://eljacaguero.com/wp-content/uploads/2019/12/Banco-Santa-Cruz-celebra-20-aniversario-y-Navidad1-313x235.jpg 313w" data-sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-441288" class="wp-caption-text">Eduardo Ortega, Jaime Ortega, Manuel Martínez y Carlos Thomén.</figcaption></figure><p>El encuentro con matices navideños se realizó en sus instalaciones de la avenida 27 de Febrero, de esta ciudad.</p><p>Pimentel en su discurso dijo, que la inversión constante en tecnología, el espíritu innovador y la búsqueda del mayor grado de satisfacción de los clientes, caracterizan la trayectoria del Banco Santa Cruz, entidad cuyo propósito es seguir contribuyendo con la economía dominicana.</p><p>“Celebramos hoy junto a ustedes una trayectoria de crecimiento sostenible, comprometidos cada día con la creación de valor a más de 400 mil clientes que a través de estos 20 años nos han permitido servirle y nos han brindado la oportunidad de desarrollar una relación de confianza y compromiso”, expresó.</p><figure id="attachment_441290" aria-describedby="caption-attachment-441290" class="wp-caption aligncenter"><img data-expand="600" class="lazyload wp-image-441290 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640,h_480/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido.jpg" alt="" width="640" height="480" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-533x400.jpg 533w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-192x144.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-384x288.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-90x67.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-180x135.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-561x421.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-364x273.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_608/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-608x456.jpg 608w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_64/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-64x48.jpg 64w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_128/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-128x96.jpg 128w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_313/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido-313x235.jpg 313w" data-sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-441290" class="wp-caption-text">Silvano Morrobel, María Peralta de Garrido y Raymundo Garrido.</figcaption></figure><p>Fausto Pimentel indicó que, con 37 sucursales y una de las redes de distribución más completas del sistema financiero, el Banco Santa Cruz se ha destacado, además, por sus altos niveles de crecimiento, rentabilidad, diversificación de las líneas de negocios, sólidos indicadores de calidad de cartera y adecuados niveles de capitalización.</p><p>De igual forma destacó que el Banco Santa Cruz tiene el compromiso con la sociedad dominicana de ofrecer una institución financiera joven, dinámica, enfocada en la misión de apoyar a empresas y personas con visión de crecimiento.</p><p>Los ejecutivos de la entidad compartieron con clientes y relacionados, en un ambiente matizado por el espíritu navideño.</p><div class="snax snax-post-container"></div><div class="snax-actions"><p><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-favourites" type="button" data-snax-collection="favourites" data-snax-post="441285" data-snax-nonce="94d4e88b9a" data-snax-redirect="https://eljacaguero.com/snax_collection/favourites/">Add to Favourites</button><a href="/cdn-cgi/l/email-protection#b2d7d5d3c0d1dbd3dff2d7ded8d3d1d3d5c7d7c0dd9cd1dddf8dc1c7d0d8d7d1c68ffad7cb9e978082fb978082c5ddc7ded6978082dedbd9d7978082c6dd978082c0d7c2ddc0c6978082d3dc978082d3d0c7c1d7949182818a89d0ddd6cb8fe0d7c2ddc0c6d7d6978082dedbdcd988978082dac6c6c2c1889d9dd7ded8d3d1d3d5c7d7c0dd9cd1dddf9dd0d3dcd1dd9fc1d3dcc6d39fd1c0c7c89fd1d7ded7d0c0d39f80829fd3dcdbc4d7c0c1d3c0dbdd9fcb9fdcd3c4dbd6d3d69d" class="g1-button g1-button-s g1-button-subtle snax-action snax-action-report" target="_blank">Report</a></p></div></p></div></div><div class="snax snax-post-container"><div class="snax-voting-container"><h2 class="g1-delta g1-delta-2nd"><span>Que piensas sobre esto?</span></h2><div class="snax-voting-container-body"><div class="snax-voting snax-voting-positive snax-voting-large" data-snax-item-id="441285"><div class="snax-voting-score"> <strong>3</strong> points</div> <a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-guest-voting" title="Upvote" data-snax-item-id="441285" data-snax-author-id="0" data-snax-nonce="5e92b2fe82"><span class="snax-vote-icon snax-vote-icon-thumb"></span> Upvote</a> <a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-guest-voting" title="Downvote" data-snax-item-id="441285" data-snax-author-id="0" data-snax-nonce="5e92b2fe82"><span class="snax-vote-icon snax-vote-icon-thumb"></span> Downvote</a></div></div></div></div><aside class="wyr-reactions"><header><h2 class="g1-delta g1-delta-2nd"><span>What's Your Reaction?</span></h2></header><div class="wyr-reactions-body"><ul class="wyr-reaction-items"><li class="wyr-reaction-item wyr-reaction-item-omg"> <a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="omg"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-wtf"> <a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="wtf"> <span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_480/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-angry"> <a class="wyr-reaction wyr-reaction-angry" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="angry"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Enojado" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Enojado" /><span class="wyr-reaction-icon-text">Enojado</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Enojado</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-cry"> <a class="wyr-reaction wyr-reaction-cry" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="cry"> <span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Triste" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Triste" /><span class="wyr-reaction-icon-text">Triste</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Triste</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-cute"> <a class="wyr-reaction wyr-reaction-cute" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="cute"> <span class="wyr-reaction-icon wyr-reaction-icon-cute wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /><span class="wyr-reaction-icon-text">Lindo</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Lindo</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-lol"> <a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="lol"> <span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Gracioso" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_480/https://eljacaguero.com/wp-content/uploads/2019/12/Silvano-Morrobel-María-Peralta-de-Garrido-y-Raymundo-Garrido.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Gracioso" /><span class="wyr-reaction-icon-text">Gracioso</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Gracioso</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-love"> <a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="bb82adc4e4" data-wyr-post-id="441285" data-wyr-author-id="0" data-wyr-reaction="love"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /><span class="wyr-reaction-icon-text">Amor</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Amor</strong></div> </a></li></ul></div></aside><div class="g1-advertisement g1-advertisement-before-comments"></div><div class="g1-comments g1-comments-with-tabs" id="comments-section"><h2 class="g1-delta g1-delta-2nd comments-title"><span>Comentarios</span></h2><div class="g1-comments-tabs g1-tabs"><ul class="g1-tab-items"><li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp"> <a class="g1-tab">Comentarios</a></li><li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb"> <a class="g1-tab">Facebook</a></li></ul></div><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banco-santa-cruz-celebra-20-aniversario-y-navidad/#respond" style="display:none;">Cancelar la respuesta</a></small></span></h2><form action="https://eljacaguero.com/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='441285' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a852167ea8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form></div></section><div class="g1-comment-type g1-comment-type-fb"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="441285" data-bimber-nonce="9f2e7ceccc"> <span class="fb_comments_count" data-bimber-graph-api-url="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/">0</span></div><div class="g1-comment-list"><h3>¿Que opinas sobre esto?</h3><div class="fb-comments" data-href="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div></div></div><div class="g1-advertisement g1-advertisement-before-related-entries"></div><div class="g1-advertisement g1-advertisement-before-dont-miss"></div><meta itemprop="mainEntityOfPage" content="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/"/><meta itemprop="dateModified"
 content="2019-12-23T08:47:18"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="El Jacaguero" /><meta itemprop="url" content="https://eljacaguero.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://eljacaguero.com/wp-content/uploads/2019/12/logo.png" /> </span> </span></article> <a class="g1-teaser g1-teaser-prev" href="https://eljacaguero.com/entregan-cientos-de-juguetes-a-ninos-en-el-bronx/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-441282 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-correo"><figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="300" height="200" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_200/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://eljacaguero.com/wp-content/uploads/2019/12/juguetes-a-niños-en-El-Bronx-300x200.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://eljacaguero.com/wp-content/uploads/2019/12/juguetes-a-niños-en-El-Bronx-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://eljacaguero.com/wp-content/uploads/2019/12/juguetes-a-niños-en-El-Bronx-180x120.jpg 180w" data-sizes="(max-width: 300px) 100vw, 300px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Entregan cientos de juguetes a niños en El Bronx</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://eljacaguero.com/tigres-del-licey-siguen-con-su-brutal-embestia-ofensiva-y-derrotan-a-las-aguilas/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-441294 post type-post status-publish format-standard has-post-thumbnail category-baseball category-deportes tag-ultimas"><figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="300" height="200" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_200/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://eljacaguero.com/wp-content/uploads/2019/12/erick-mejia-300x200.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://eljacaguero.com/wp-content/uploads/2019/12/erick-mejia-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://eljacaguero.com/wp-content/uploads/2019/12/erick-mejia-180x120.jpg 180w" data-sizes="(max-width: 300px) 100vw, 300px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Tigres del Licey siguen con su brutal embestia ofensiva y derrotan a las Águilas</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-5" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Más Populares</span></h2></header><div id="g1-widget-posts-1"
 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid-xxs-mod11"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-feat"><article class="entry-tpl-tile g1-dark post-440524 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-destacada reaction-love reaction-cute reaction-omg reaction-cry"><figure class="entry-featured-media "  style="background-image: url(https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-758x426.jpg);"><a title="Halla muertas a sus dos hijas en casa y poco después su mujer se suicida arrojándose contra un camión" class="g1-frame" href="https://eljacaguero.com/halla-muertas-a-sus-dos-hijas-en-casa-y-poco-despues-su-mujer-se-suicida-arrojandose-contra-un-camion/"><div class="g1-frame-inner" style="padding-bottom: 56.20052770%;"><img width="758" height="426" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758,h_426/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-tile size-bimber-tile lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-758x426.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-758x426.jpg 758w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_580/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-580x327.jpg 580w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-1024x577.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-192x108.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-384x216.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-364x205.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-728x409.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-561x316.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_608/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-608x343.jpg 608w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_85/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-85x48.jpg 85w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_170/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-170x96.jpg 170w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_313/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española-313x176.jpg 313w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1104/https://eljacaguero.com/wp-content/uploads/2019/12/policía-española.jpg 1104w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta"><span class="entry-views entry-views-hot "><strong>2.4k</strong><span> Visitas</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://eljacaguero.com/halla-muertas-a-sus-dos-hijas-en-casa-y-poco-despues-su-mujer-se-suicida-arrojandose-contra-un-camion/" rel="bookmark">Halla muertas a sus dos hijas en casa y poco después su mujer se suicida arrojándose contra un camión</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-145884 post type-post status-publish format-standard has-post-thumbnail category-espectaculos reaction-love reaction-cute"><figure class="entry-featured-media " ><a title="Cómo lograr una vagina estrecha: Remedios y Ejercicios" class="g1-frame" href="https://eljacaguero.com/como-lograr-una-vagina-estrecha-remedios-y-ejercicios/"><div class="g1-frame-inner" style="padding-bottom: 59.94152047%;"><img width="342" height="205" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_342,h_205/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://eljacaguero.com/wp-content/uploads/2013/12/vagina-estrecha.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://eljacaguero.com/wp-content/uploads/2013/12/vagina-estrecha.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_580/https://eljacaguero.com/wp-content/uploads/2013/12/vagina-estrecha-580x348.jpg 580w" data-sizes="(max-width: 342px) 100vw, 342px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="https://eljacaguero.com/trending/" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="https://eljacaguero.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="https://eljacaguero.com/popular/" title="Popular"> Popular </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/cute/" title="Lindo"> <span class="wyr-reaction-icon wyr-reaction-icon-cute wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /><span class="wyr-reaction-icon-text">Lindo</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/love/" title="Amor"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /><span class="wyr-reaction-icon-text">Amor</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views entry-views-trending "><strong>2.2k</strong><span> Visitas</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://eljacaguero.com/como-lograr-una-vagina-estrecha-remedios-y-ejercicios/" rel="bookmark">Cómo lograr una vagina estrecha: Remedios y Ejercicios</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-440445 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-destacada reaction-angry reaction-omg reaction-cry"><figure class="entry-featured-media " ><a title="Asesinan a puñaladas a esta estudiante en NY" class="g1-frame" href="https://eljacaguero.com/asesinan-a-punaladas-a-esta-estudiante-en-ny/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364,h_205/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_580/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-580x326.jpg 580w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-192x108.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-384x216.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-728x409.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-561x316.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_608/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-608x342.jpg 608w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-758x426.jpg 758w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_85/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-85x48.jpg 85w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_171/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-171x96.jpg 171w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_313/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-313x176.jpg 313w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_780/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors.jpg 780w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="https://eljacaguero.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="https://eljacaguero.com/popular/" title="Popular"> Popular </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/omg/" title="OMG"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/angry/" title="Enojado"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Enojado" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Enojado" /><span class="wyr-reaction-icon-text">Enojado</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/cry/" title="Triste"> <span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Triste" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Tessa-Mayors-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Triste" /><span class="wyr-reaction-icon-text">Triste</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views entry-views-hot "><strong>2.3k</strong><span> Visitas</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://eljacaguero.com/asesinan-a-punaladas-a-esta-estudiante-en-ny/" rel="bookmark">Asesinan a puñaladas a esta estudiante en NY</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-147123 post type-post status-publish format-standard has-post-thumbnail category-espectaculos reaction-love reaction-cute"><figure class="entry-featured-media " ><a title="Seis formas de excitar a un hombre… al extremo" class="g1-frame" href="https://eljacaguero.com/seis-formas-de-excitar-un-hombre-al-extremo/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364,h_205/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2013/12/excitar-a-un-hombre-sin-tocarlo-364x205.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2013/12/excitar-a-un-hombre-sin-tocarlo-364x205.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2013/12/excitar-a-un-hombre-sin-tocarlo-192x108.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2013/12/excitar-a-un-hombre-sin-tocarlo-384x216.jpg 384w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="https://eljacaguero.com/trending/" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="https://eljacaguero.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="https://eljacaguero.com/popular/" title="Popular"> Popular </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/cute/" title="Lindo"> <span class="wyr-reaction-icon wyr-reaction-icon-cute wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /><span class="wyr-reaction-icon-text">Lindo</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/love/" title="Amor"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /><span class="wyr-reaction-icon-text">Amor</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views entry-views-trending "><strong>2.3k</strong><span> Visitas</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://eljacaguero.com/seis-formas-de-excitar-un-hombre-al-extremo/" rel="bookmark">Seis formas de excitar a un hombre… al extremo</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-441226 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-destacada reaction-love reaction-cute"><figure class="entry-featured-media " ><a title="Video de Margarita bailando merengue que se ha hecho viral en las redes sociales" class="g1-frame" href="https://eljacaguero.com/video-de-margarita-bailando-merengue-que-se-ha-hecho-viral-en-las-redes-sociales/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364,h_205/https://eljacaguero.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg" data-expand="600" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_364/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg 364w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-192x108.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_384/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-384x216.jpg 384w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-728x409.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_561/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-561x316.jpg 561w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_758/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="https://eljacaguero.com/trending/" title="Trending"> Trending </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/cute/" title="Lindo"> <span class="wyr-reaction-icon wyr-reaction-icon-cute wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Lindo" /><span class="wyr-reaction-icon-text">Lindo</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://eljacaguero.com/reaction/love/" title="Amor"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /></noscript><img class="lazyload" width="50" height="50" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_364,h_205/https://eljacaguero.com/wp-content/uploads/2019/12/Margarita-bailando-merengue-364x205.jpg' data-src="https://eljacaguero.com/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Amor" /><span class="wyr-reaction-icon-text">Amor</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views entry-views-trending "><strong>584</strong><span> Visitas</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://eljacaguero.com/video-de-margarita-bailando-merengue-que-se-ha-hecho-viral-en-las-redes-sociales/" rel="bookmark">Video de Margarita bailando merengue que se ha hecho viral en las redes sociales</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of4"><aside id="text-2" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Disclaimer</span></h2></header><div class="textwidget"><p>This demo site is only for demonstration purposes. All images are copyrighted to their respective owners. All content cited is derived from their respective sources.</p></div></aside></div><div class="g1-column g1-column-1of4"></div><div class="g1-column g1-column-1of4"></div><div class="g1-column g1-column-1of4"><aside id="recent-comments-4" class="widget widget_recent_comments"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Comentarios recientes</span></h2></header><ul id="recentcomments"><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link">Luis W Ruiz García</span> on</div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://eljacaguero.com/hombre-mata-a-su-pareja-y-luego-se-quita-la-vida-en-hato-mayor/#comment-44068">Hombre mata a su pareja y luego se quita la vida en Hato Mayor</a></div></li><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link">Sabina</span> on</div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://eljacaguero.com/campana-electoral-al-ritmo-de-la-navidad/#comment-44066">Campaña electoral al ritmo de la navidad</a></div></li><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link"><a href='http://Arty/Mas' rel='external nofollow ugc' class='url'>Bartola</a></span> on</div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://eljacaguero.com/hombre-mata-a-su-pareja-y-luego-se-quita-la-vida-en-hato-mayor/#comment-44065">Hombre mata a su pareja y luego se quita la vida en Hato Mayor</a></div></li></ul></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">El Jacaguero © 2019 este sitio es parte del Grupo H2</p></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://eljacaguero.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Buscar..."
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-439944"><a href="https://eljacaguero.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93403"><a href="https://eljacaguero.com/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93404"><a href="https://eljacaguero.com/category/internacionales/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a href="https://eljacaguero.com/category/tecnologias/">Tecnología &#038; Ciencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93426"><a href="https://eljacaguero.com/category/deportes/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93408"><a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93409"><a href="https://eljacaguero.com/category/opiniones/">Opinión</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-g1-popular "> <a href="https://eljacaguero.com/popular/"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="https://eljacaguero.com/hot/"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="https://eljacaguero.com/trending/"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav> <a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
 href="https://eljacaguero.com/frontend-submission/?snax_format=text">Publicar Noticia</a></div><div class="g1-canvas-background"></div></div></div><div id="snax-popup-content" class="snax white-popup mfp-hide"><div class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Log In</h2><h3 class="g1-delta snax-login-with-social-network">With social network:</h3><div class="snax-social-login-links snax-social-login-links-visible"><ul class="snax-social-login-items snax-social-login-items-tpl-buttons"><li class="snax-social-login-item"> <a rel="nofollow" class="snax-social-login snax-social-login-facebook" href="https://eljacaguero.com/?snax-social-login-with=Facebook&#038;t=user" title="Connect with Facebook"> Facebook </a></li><li class="snax-social-login-item"> <a rel="nofollow" class="snax-social-login snax-social-login-google" href="https://eljacaguero.com/?snax-social-login-with=Google&#038;t=user" title="Connect with Google"> Google </a></li></ul></div><h3 class="g1-delta"><span>Or with username:</span></h3><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div class="snax-login-form"><form name="loginform-in-popup" id="loginform-in-popup" action="https://eljacaguero.com/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username"> <label for="user_login">Nombre de usuario o correo electrónico</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Contraseña</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div id="snax-login-recaptcha"></div><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" /> <input type="hidden" name="redirect_to" value="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/" /></p></form></div> <a class="snax-link-forgot-pass" href="https://eljacaguero.com/?snax_login_popup=forgot_password">Forgot password?</a></div><div class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2><p> Enter your account data and we will send you a link to reset your password.</p><div class="snax-forgot-pass-form"><form name="lostpasswordform" id="lostpasswordform" action="https://eljacaguero.com/wp-login.php?action=lostpassword" method="post"><div class="snax-validation-error snax-forgot-pass-error-message"></div><div class="snax-validation-error snax-forgot-pass-success-message"></div><p class="forgot-username"> <label for="user_login">Nombre de usuario o correo electrónico</label> <input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico" /></p> <input type="hidden" name="redirect_to" value="https://eljacaguero.com/banco-santa-cruz-celebra-20-aniversario-y-navidad/" /><p class="forgot-submit"> <input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" /></p> <a href="#" class="snax-back-to-login-tab">Back to Login</a></form></div></div><div class="snax-reset-tab snax-tab-inactive"><div class="snax-reset-pass-form"><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Log in</h2><h3 class="g1-delta">Privacy Policy</h3><p> To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p> <a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a></div></div><div class="snax snax-notifications snax-notifications-off"><div class="snax-notification"> <button class="snax-notification-close">Close</button><p class="snax-notification-text"></p></div></div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div class="snax-add-to-collection"><form class="snax-form-collection-search"> <label> Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" /> </label> <input name="snax-collection-save" type="submit" value="Save" disabled="disabled" /></form><div class="snax-collections snax-collections-tpl-listxs"><ul class="snax-collections-items"><li class="snax-collections-item"><div class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p class="snax-collection-title"><a>Public collection title</a></p></div></li><li class="snax-collections-item"><div class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p class="snax-collection-title"><a>Private collection title</a></p></div></li></ul></div><div class="snax-collections-leading"><div class="snax-collections-leading-icon"></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://eljacaguero.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/eljacaguero.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/eljacaguero.com\",\"user_id\":0,\"post_id\":441285,\"nonce\":\"94d4e88b9a\",\"history\":\"on\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script type='text/javascript'>var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/eljacaguero.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/eljacaguero.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/eljacaguero.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";</script> <script type='text/javascript'>var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/eljacaguero.com\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/eljacaguero.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"food\"}";</script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://eljacaguero.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://eljacaguero.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://eljacaguero.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://eljacaguero.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript'>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</script> <div id="fb-root"></div> <script type="text/javascript">(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=229721953812848";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();</script> <script type="text/javascript" defer src="https://eljacaguero.com/wp-content/cache/autoptimize/js/autoptimize_d8356f84098b93f7d3f4a941dd603416.js"></script></body></html>