<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="theme-color" content="#5697d1" /><meta http-equiv="Content-Language" content="es"/><link media="all" href="https://eljacaguero.com/wp-content/cache/autoptimize/css/autoptimize_0f0943b45e6d9fbe4a19de8078b19ab4.css" rel="stylesheet" /><title>En Santiago las actividades son casi normales - El Jacaguero</title><meta name="description" content="<p>A medida que pasan los días, la normalidad se acerca a esta ciudad, don­de, contrario a 15 días atrás, al [&hellip;]</p> "><link href='https://fonts.googleapis.com/css?family=Montserrat:400,600,700%7CSource+Sans+Pro:400,600,700' rel='stylesheet'><link rel="apple-touch-icon" sizes="180x180" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//favicon-16x16.png"><link rel="manifest" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//site.webmanifest">  <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58c062a3ea092600113cdb3c&product=inline-share-buttons' async='async'></script> <meta property="fb:admins" content="115055055179887"/><meta property="og:title" content="En Santiago las actividades son casi normales"/><meta property="og:description" content="El Primer Santiago de América"/><meta property="og:type" content="article"/><meta property="og:url" content="https://eljacaguero.com/en-santiago-las-actividades-son-casi-normales/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@eljacaguero" /><meta name="twitter:creator" content="@eljacaguero
 " /><meta property="og:image" content="https://eljacaguero.com/wp-content/uploads/2020/05/las-actividades-son-casi-normales-en-santiago-388x400.jpeg"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "06c280f1-d205-4de1-9b6d-8931ad562c2c",
      notifyButton: {
        enable: true,
      },
    });
  });</script> <script id="dsq-count-scr" src="//eljacaguero.disqus.com/count.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1012738529"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1012738529');</script>  <script>gtag('event', 'conversion', {'send_to': 'AW-1012738529/OAkSCIT6nMwBEOHT9OID'});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71818611-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71818611-1');</script> </head><body class="bg-light style-default style-rounded"><div class="loader-mask"><div class="loader"><div></div></div></div><div class="content-overlay"></div><header class="sidenav" id="sidenav"><div class="sidenav__close"> <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav"> <i class="ui-close sidenav__close-icon"></i> </button></div><nav class="sidenav__menu-container"><ul class="sidenav__menu" role="menubar"><li> <a href="https://eljacaguero.com/" class="sidenav__menu-url">Inicio</a></li><li> <a href="https://eljacaguero.com/category/nacionales/" class="sidenav__menu-url">Nacional</a></li><li> <a href="https://eljacaguero.com/category/internacionales/" class="sidenav__menu-url">Internacional</a></li><li> <a href="https://eljacaguero.com/category/tecnologias/" class="sidenav__menu-url">Tecnología</a></li><li> <a href="https://eljacaguero.com/category/deportes/" class="sidenav__menu-url">Deporte</a></li><li> <a href="https://eljacaguero.com/category/espectaculos/" class="sidenav__menu-url">Espectáculo</a></li><li> <a href="https://eljacaguero.com/category/opiniones/" class="sidenav__menu-url">Opinión</a></li></ul></nav><div class="socials sidenav__socials"> <a class="social social-facebook" href="https://www.facebook.com/eljacaguero" target="_blank" aria-label="facebook"> <i class="ui-facebook"></i> </a> <a class="social social-twitter" href="https://www.twitter.com/eljacaguero" target="_blank" aria-label="twitter"> <i class="ui-twitter"></i> </a> <a class="social social-instagram" href="https://www.instagram.com/eljacaguero" target="_blank" aria-label="instagram"> <i class="ui-instagram"></i> </a></div></header><main class="main oh" id="main"><header class="header d-lg-block d-none"><div class="container"><div class="flex-parent"><nav class="flex-child header__menu d-none d-lg-block"><ul class="header__menu-list"><li><a href="#">Contactos</a></li></ul></nav><div class="flex-child text-center"> <a href="/" class="logo"> <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo"> </a></div><div class="flex-child"><div class="socials socials--nobase socials--dark justify-content-end"> <a class="social social-facebook" href="https://www.facebook.com/eljacaguero" target="_blank" aria-label="facebook"> <i class="ui-facebook"></i> </a> <a class="social social-twitter" href="https://www.twitter.com/eljacaguero" target="_blank" aria-label="twitter"> <i class="ui-twitter"></i> </a> <a class="social social-instagram" href="https://www.instagram.com/eljacaguero" target="_blank" aria-label="instagram"> <i class="ui-instagram"></i> </a></div></div></div></div></header><header class="nav nav--1"><div class="nav__holder nav--sticky"><div class="container relative"><div class="flex-parent"><div class="flex-child"> <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu"> <span class="nav-icon-toggle__box"> <span class="nav-icon-toggle__inner"></span> </span> </button></div><nav class="flex-child nav__wrap d-none d-lg-block"><ul class="nav__menu"><li> <a href="https://eljacaguero.com/">Inicio</a></li><li> <a href="https://eljacaguero.com/category/nacionales/">Nacional</a></li><li> <a href="https://eljacaguero.com/category/internacionales/">Internacional</a></li><li> <a href="https://eljacaguero.com/category/tecnologias/">Tecnología</a></li><li> <a href="https://eljacaguero.com/category/deportes/">Deporte</a></li><li> <a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a></li><li> <a href="https://eljacaguero.com/category/opiniones/">Opinión</a></li></ul></nav> <a href="/" class="logo logo-mobile d-lg-none"> <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo"> </a><div class="flex-child"><div class="nav__right"><div class="nav__right-item nav__search"> <a href="#" class="nav__search-trigger" id="nav__search-trigger"> <i class="ui-search nav__search-trigger-icon"></i> </a><div class="nav__search-box" id="nav__search-box"><form class="nav__search-form" action="https://eljacaguero.com" id="search-form" method="get"> <input type="text" placeholder="Buscar en el sitio" class="nav__search-input" name="s" id="s"> <button type="submit" class="search-button btn btn-lg btn-color btn-button"> <i class="ui-search nav__search-icon"></i> </button></form></div></div></div></div></div></div></div></header><div class="container"><ul class="breadcrumbs"><li class="breadcrumbs__item"> <a href="https://eljacaguero.com" class="breadcrumbs__url">Inicio</a></li><li class="breadcrumbs__item"> <a href="#" class="breadcrumbs__url">Artículo</a></li></ul></div><div class="main-container container" id="main-container"><div class="row">  <script type="application/ld+json">{
			  "@context": "https://schema.org",
			  "@type": "NewsArticle",
			  "mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://eljacaguero.com/en-santiago-las-actividades-son-casi-normales/"
			  },
			  "headline": "En Santiago las actividades son casi normales",
			  "image": "https://eljacaguero.com/wp-content/uploads/2020/05/las-actividades-son-casi-normales-en-santiago.jpeg",  
			  "author": {
				"@type": "Person",
				"name": "Engel Garcia"
			  },  
			  "publisher": {
				"@type": "Organization",
				"name": "El Jacaguero",
				"logo": {
				  "@type": "ImageObject",
				  "url": "https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png",
				  "width": "287",
				  "height": "63" 
				}
			  },
			  "datePublished": "2020-05-09T10:09:49-04:00",
  			  "dateModified": "2020-05-09T10:09:49-04:00"
			}</script> <div class="col-lg-8 blog__content mb-72"><div class="content-box"><article class="entry mb-0"><div class="single-post__entry-header entry__header"> <a href="#" class="entry__meta-category entry__meta-category--label entry__meta-category--green">Nacionales</a><h1 class="single-post__entry-title"> En Santiago las actividades son casi normales</h1><div class="entry__meta-holder"><ul class="entry__meta"><li class="entry__meta-author"> <span>por</span> <a href="#">El Jacaguero</a></li><li class="entry__meta-date"> 9 mayo, 2020</li></ul><ul class="entry__meta"><li class="entry__meta-views"> <i class="ui-eye"></i> <span>70</span></li></ul></div></div><div class="entry__img-holder"> <img src="https://eljacaguero.com/wp-content/uploads/2020/05/las-actividades-son-casi-normales-en-santiago.jpeg" alt="" class="entry__img"><figcaption class="figure-caption"></figcaption></div><div class="entry__article-wrap"><div class="entry__article"><div class="sharethis-inline-share-buttons" style="margin-bottom: 15px !important;"></div><p>A medida que pasan los días, la normalidad se acerca a esta ciudad, don­de, contrario a 15 días atrás, al menos de seis de la mañana a 3.30 pm, to­do transcurre normal, los taponamientos han vuel­to a las calles y muchas personas se aglomeran en lugares públicos, sin im­portar los riesgos del coro­navirus.</p><p>Antes de las 5.00 de la tarde, en los barrios es co­mún ver a personas ju­gando dominó, ingiriendo bebidas alcohólicas y rea­lizando otras actividades riesgosas.</p><p>Indica RICARDO SANTANA en su reporte para el <a href="https://listindiario.com/la-republica/2020/05/09/616717/las-actividades-son-casi-normales-en-santiago" target="_blank" rel="noopener noreferrer">LISTIN DIARIO </a>que todas las avenidas y ca­lles, tanto del centro his­tórico como del área me­tropolitana, en el horario de 7.00 pm a 3.00 pm, se taponan, principalmente en la mañana.</p><p>Sin embargo, a par­tir de las 3.30 de la tarde, el caos vehicular en esta ciudad comienza a ceder y 30 minutos antes de las 5.00 de la tarde, las vías públicas vuelven a que­dar desoladas.</p><p>Miles de personas aba­rrotaron los estableci­mientos comerciales autorizados por las auto­ridades para operar.</p><p>En tanto, otros no auto­rizados, aunque en menor proporción, reabren sus puertas. Algunos ofertan servicios a sus clientes, ocultamente, como es el caso de algunas barberías, salones, talleres de mecá­nicas y tiendas de repues­tos.</p><p>Se destaca el hecho de que pocos buhoneros se ven en las calles, aunque hay una modalidad en que personas ofertan pro­ductos agropecuarios, ví­veres y vegetales en ca­mionetas y los precios son asequibles, según com­pradores.</p><p>“No estoy desafiando a las autoridades, jamás lo haría, pero no aguanto es­ta situación y reabrí, por­que tengo que pagar luz, agua, teléfono y otros ser­vicios; igual que yo y mi familia necesitamos co­mer”, dijo el propietario de un repuesto de la ave­nida J. Armando Bermú­dez, que ayer mantenía sus puertas abiertas.</p><p>Otros comerciantes dijeron que el Gobier­no debe permitir que sus negocios operen, pero cumpliendo con los pro­tocolos sanitarios estable­cidos por el Ministerio de Salud Pública.</p><p>Las sucursales bancarias, cooperativas de ahorros y créditos, farmacias, super­mercados, colmados y de­más negocios de expendio de comidas y que ofrecen ser­vicios, como las telefónicas, ayer seguían atestadas de personas.</p><p>En algunos de esos esta­blecimientos se originaron ligeros incidentes, cuando personas que hacían filas ex­pulsaron a varias que se pre­sentaron a estos desprovistas de mascarillas.</p><p>Después de las cinco de la tarde, muchas personas su­ben a las azoteas de edificios habitacionales y comerciales para volar chichiguas.</p><p>Al menos dos hombres han muerto electrocutados en Santiago al tratar de as­cender a postes de luz para rescatar chichiguas que han quedado enredadas en ca­bles del tendido eléctrico.</p><div class="sharethis-inline-reaction-buttons"></div></div></div></article><div class="entry-comments"><div class="title-wrap title-wrap--line"><h3 class="section-title">¿Que opinas sobre esto?</h3></div><ul class="comment-list"><div id="disqus_thread"></div> <script>/**
					*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
					*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
					var disqus_config = function () {
					this.page.url = 'https://eljacaguero.com/en-santiago-las-actividades-son-casi-normales/';
 					this.page.identifier = '455278';
					};
					(function() { // DON'T EDIT BELOW THIS LINE
					var d = document, s = d.createElement('script');
					s.src = 'https://eljacaguero.disqus.com/embed.js';
					s.setAttribute('data-timestamp', +new Date());
					(d.head || d.body).appendChild(s);
					})();</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></ul></div></div></div><aside class="col-lg-4 sidebar sidebar--right"><aside class="widget widget-popular-posts"><h4 class="widget-title">Más Vistas</h4><ul class="post-list-small"><li class="post-list-small__item"><article class="post-list-small__entry clearfix"><div class="post-list-small__img-holder"><div class="thumb-container thumb-100"> <a href="https://eljacaguero.com/muere-hijo-de-luis-polonia-en-los-estados-unidos/"> <img data-src="https://eljacaguero.com/wp-content/uploads/2020/05/Rodney-Polonia.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload"> </a></div></div><div class="post-list-small__body"><h3 class="post-list-small__entry-title"> <a href="https://eljacaguero.com/muere-hijo-de-luis-polonia-en-los-estados-unidos/">Muere hijo de Luis Polonia en los Estados Unidos</a></h3><ul class="entry__meta"><li class="entry__meta-views"> <i class="ui-eye"></i> <span>1019</span></li><li class="entry__meta-date"> 8 mayo, 2020</li></ul></div></article></li><li class="post-list-small__item"><article class="post-list-small__entry clearfix"><div class="post-list-small__img-holder"><div class="thumb-container thumb-100"> <a href="https://eljacaguero.com/cual-es-el-pais-que-tiene-mas-vacas-que-habitantes/"> <img data-src="https://eljacaguero.com/wp-content/uploads/2020/05/vacas-uruguay.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload"> </a></div></div><div class="post-list-small__body"><h3 class="post-list-small__entry-title"> <a href="https://eljacaguero.com/cual-es-el-pais-que-tiene-mas-vacas-que-habitantes/">¿Cuál es el país que tiene más vacas que habitantes?</a></h3><ul class="entry__meta"><li class="entry__meta-views"> <i class="ui-eye"></i> <span>500</span></li><li class="entry__meta-date"> 6 mayo, 2020</li></ul></div></article></li><li class="post-list-small__item"><article class="post-list-small__entry clearfix"><div class="post-list-small__img-holder"><div class="thumb-container thumb-100"> <a href="https://eljacaguero.com/fan-obsesivo-intenta-matar-ariana-grande-en-su-casa/"> <img data-src="https://eljacaguero.com/wp-content/uploads/2020/05/Ariana-Grande.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload"> </a></div></div><div class="post-list-small__body"><h3 class="post-list-small__entry-title"> <a href="https://eljacaguero.com/fan-obsesivo-intenta-matar-ariana-grande-en-su-casa/">Fan obsesivo intenta matar Ariana Grande en su casa</a></h3><ul class="entry__meta"><li class="entry__meta-views"> <i class="ui-eye"></i> <span>394</span></li><li class="entry__meta-date"> 7 mayo, 2020</li></ul></div></article></li></ul></aside><aside class="widget widget-socials"><h4 class="widget-title">Síguenos en las redes</h4><div class="socials socials--wide socials--large"><div class="row row-16"><div class="col"> <a class="social social-facebook" href="#" title="facebook" target="_blank" aria-label="facebook"> <i class="ui-facebook"></i> <span class="social__text">Facebook</span> </a><a class="social social-twitter" href="#" title="twitter" target="_blank" aria-label="twitter"> <i class="ui-twitter"></i> <span class="social__text">Twitter</span> </a><a class="social social-youtube" href="#" title="youtube" target="_blank" aria-label="youtube"> <i class="ui-youtube"></i> <span class="social__text">Youtube</span> </a></div><div class="col"> <a class="social social-google-plus" href="#" title="google" target="_blank" aria-label="google"> <i class="ui-google"></i> <span class="social__text">Google+</span> </a><a class="social social-instagram" href="#" title="instagram" target="_blank" aria-label="instagram"> <i class="ui-instagram"></i> <span class="social__text">Instagram</span> </a><a class="social social-rss" href="#" title="rss" target="_blank" aria-label="rss"> <i class="ui-rss"></i> <span class="social__text">Rss</span> </a></div></div></div></aside></aside></div></div><footer class="footer footer--dark"><div class="container"><div class="footer__widgets"><div class="row"><div class="col-lg-3 col-md-6"><aside class="widget widget-logo"> <a href="https://eljacaguero.com"> <img src="https://eljacaguero.files.wordpress.com/2020/04/logo-bussines.png" srcset="https://eljacaguero.files.wordpress.com/2020/04/logo-bussines.png" class="logo__img" alt=""> </a><p class="copyright"> Todos los derechos reservados © 2019 | Este sitio pertenece al Grupo H2</p><div class="socials socials--large socials--rounded mb-24"> <a href="https://www.facebook.com/eljacaguero" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a> <a href="https://www.twitter.com/eljacaguero" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a> <a href="https://www.instagram.com/eljacaguero" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a></div></aside></div></div></div></div></footer><div id="back-to-top"> <a href="#top" aria-label="Ir arriba"><i class="ui-arrow-up"></i></a></div></main>  <script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "El Jacaguero",
  "alternateName": "Grupo H2",
  "url": "https://eljacaguero.com/",
  "logo": "https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "(809) 855-1455",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "DO",
    "availableLanguage": "es"
  },
  "sameAs": [
    "https://www.facebook.com/eljacaguero",
    "https://www.twitter.com/eljacaguero/",
    "https://www.instagram.com/eljacaguero/",
    "https://eljacaguero.com/"
  ]
}</script> <script type="application/ld+json">{
  "@context": "https://schema.org/",
  "@type": "WebSite",
  "name": "El Jacaguero",
  "url": "https://eljacaguero.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://eljacaguero.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script> <script defer src="https://eljacaguero.com/wp-content/cache/autoptimize/js/autoptimize_ba5e28efcea7a5f10805fa5ce1a3d637.js"></script></body></html>