<!DOCTYPE html>
<html lang="en">
<head>
    <title>Gobierno prohíbe viajes al interior del país durante 15 días</title>
  
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <meta name="description" content="Periódico digital líder en noticias interesantes a nivel nacional e internacional.">
  <meta name="theme-color" content="#5697d1" />

  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,600,700%7CSource+Sans+Pro:400,600,700' rel='stylesheet'>

  <!-- Css -->
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/bootstrap.min.css" />
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/font-icons.css" />
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/style.css" />

  <!-- Favicons -->
	<link rel="apple-touch-icon" sizes="180x180" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//favicon-16x16.png">
	<link rel="manifest" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img//site.webmanifest">

  <!-- Lazyload (must be placed in head in order to work) -->
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/lazysizes.min.js"></script>
	
	<!-- Sharethis -->
  <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58c062a3ea092600113cdb3c&product=inline-share-buttons' async='async'></script>

  <meta property="fb:admins" content="115055055179887-fb-admin-id"/><meta property="og:title" content="Gobierno prohíbe viajes al interior del país durante 15 días"/><meta property="og:description" content="El Primer Santiago de América"/><meta property="og:type" content="article"/><meta property="og:url" content="https://eljacaguero.com/gobierno-prohibe-viajes-al-interior-del-pais-durante-15-dias/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@eljacaguero" /><meta name="twitter:creator" content="@eljacaguero
    " /><meta property="og:image" content="https://eljacaguero.com/wp-content/uploads/2020/04/gustabo-montalvo-580x327.jpg"/>	
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "06c280f1-d205-4de1-9b6d-8931ad562c2c",
      notifyButton: {
        enable: true,
      },
    });
  });
</script>
	
<script id="dsq-count-scr" src="//eljacaguero.disqus.com/count.js" async></script>

</head>

<body class="bg-light style-default style-rounded">

  <!-- Preloader -->
  <div class="loader-mask">
    <div class="loader">
      <div></div>
    </div>
  </div>

  <!-- Bg Overlay -->
  <div class="content-overlay"></div>

  <!-- Sidenav -->    
  <header class="sidenav" id="sidenav">

    <!-- close -->
    <div class="sidenav__close">
      <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
        <i class="ui-close sidenav__close-icon"></i>
      </button>
    </div>
    
    <!-- Nav -->
    <nav class="sidenav__menu-container">
      <ul class="sidenav__menu" role="menubar">
        <li>
          <a href="https://eljacaguero.com/" class="sidenav__menu-url">Inicio</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/nacionales/" class="sidenav__menu-url">Nacional</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/internacionales/" class="sidenav__menu-url">Internacional</a>
        </li>
        <!-- Categories -->
        <li>
          <a href="https://eljacaguero.com/category/tecnologias/" class="sidenav__menu-url">Tecnología</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/deportes/" class="sidenav__menu-url">Deporte</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/espectaculos/" class="sidenav__menu-url">Espectáculo</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/opiniones/" class="sidenav__menu-url">Opinión</a>
        </li>
      </ul>
    </nav>

    <div class="socials sidenav__socials"> 
      <a class="social social-facebook" href="#" target="_blank" aria-label="facebook">
        <i class="ui-facebook"></i>
      </a>
      <a class="social social-twitter" href="#" target="_blank" aria-label="twitter">
        <i class="ui-twitter"></i>
      </a>
      <a class="social social-google-plus" href="#" target="_blank" aria-label="google">
        <i class="ui-google"></i>
      </a>
      <a class="social social-instagram" href="#" target="_blank" aria-label="instagram">
        <i class="ui-instagram"></i>
      </a>
    </div>
  </header> <!-- end sidenav -->

  <main class="main oh" id="main">

    <!-- Header -->
    <header class="header d-lg-block d-none">
      <div class="container">
        <div class="flex-parent">
      
          <!-- Menu -->
          <nav class="flex-child header__menu d-none d-lg-block">
            <ul class="header__menu-list">
              <li><a href="#">Contactos</a></li>
            </ul>
          </nav> <!-- end menu -->

          <div class="flex-child text-center">
            <!-- Logo -->
            <a href="/" class="logo">
              <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo">
            </a>
          </div>

          <!-- Socials -->
          <div class="flex-child">
            <div class="socials socials--nobase socials--dark justify-content-end"> 
              <a class="social social-facebook" href="#" target="_blank" aria-label="facebook">
                <i class="ui-facebook"></i>
              </a>
              <a class="social social-twitter" href="#" target="_blank" aria-label="twitter">
                <i class="ui-twitter"></i>
              </a>
              <a class="social social-google-plus" href="#" target="_blank" aria-label="google">
                <i class="ui-google"></i>
              </a>
              <a class="social social-instagram" href="#" target="_blank" aria-label="instagram">
                <i class="ui-instagram"></i>
              </a>
            </div>
          </div>

        </div>
      </div> <!-- end container -->
    </header> <!-- end header -->   

    <!-- Navigation -->
    <header class="nav nav--1">
      <div class="nav__holder nav--sticky">
        <div class="container relative">
          <div class="flex-parent">

            <div class="flex-child">
              <!-- Side Menu Button -->
              <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu">
                <span class="nav-icon-toggle__box">
                  <span class="nav-icon-toggle__inner"></span>
                </span>
              </button>
            </div>            

            <!-- Nav-wrap -->
            <nav class="flex-child nav__wrap d-none d-lg-block">              
              <ul class="nav__menu">

                <li>
                  <a href="https://eljacaguero.com/">Inicio</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/nacionales/">Nacional</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/internacionales/">Internacional</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/tecnologias/">Tecnología</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/deportes/">Deporte</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/opiniones/">Opinión</a>
                </li>

              </ul> <!-- end menu -->
            </nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <a href="/" class="logo logo-mobile d-lg-none">
              <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo">
            </a>

            <!-- Nav Right -->
            <div class="flex-child">
              <div class="nav__right">

                <!-- Search -->
                <div class="nav__right-item nav__search">
                  <a href="#" class="nav__search-trigger" id="nav__search-trigger">
                    <i class="ui-search nav__search-trigger-icon"></i>
                  </a>
                  <div class="nav__search-box" id="nav__search-box">
                    <form class="nav__search-form" action="https://eljacaguero.com" id="search-form" method="get">
                      <input type="text" placeholder="Buscar en el sitio" class="nav__search-input" name="s" id="s">
                      <button type="submit" class="search-button btn btn-lg btn-color btn-button">
                        <i class="ui-search nav__search-icon"></i>
                      </button>
                    </form>
                  </div>                
                </div>             

              </div> <!-- end nav right -->
            </div>            
          
          </div> <!-- end flex-parent -->

        </div>          
      </div>
		
    </header> <!-- end navigation -->

    <!-- Breadcrumbs -->
    <div class="container">
      <ul class="breadcrumbs">
        <li class="breadcrumbs__item">
          <a href="https://eljacaguero.com" class="breadcrumbs__url">Inicio</a>
        </li>
        <li class="breadcrumbs__item">
          <a href="#" class="breadcrumbs__url">Artículo</a>
        </li>
      </ul>
    </div>

    <div class="main-container container" id="main-container">

      <!-- Content -->
      <div class="row">
            
        <!-- post content -->
        
        		  
		  <style>
			  .col-lg-8 {
				  padding-left: 0px;
				  padding-right: 0px;
			  }
		  </style>
        
        <div class="col-lg-8 blog__content mb-72">
          <div class="content-box">
              
            <!-- standard post -->
            <article class="entry mb-0">
              
              <div class="single-post__entry-header entry__header">
                <a href="#" class="entry__meta-category entry__meta-category--label entry__meta-category--green">Nacionales</a>
                <h1 class="single-post__entry-title">
                    Gobierno prohíbe viajes al interior del país durante 15 días                </h1>

                <div class="entry__meta-holder">
                  <ul class="entry__meta">
                    <li class="entry__meta-author">
                      <span>por</span>
                      <a href="#">El Jacaguero</a>
                    </li>
                    <li class="entry__meta-date">
                        3 abril, 2020                    </li>
                  </ul>

                  <ul class="entry__meta">
                    <li class="entry__meta-views">
                      <i class="ui-eye"></i>
                      <span>33</span>
                    </li>
                  </ul>
                </div>
              </div> <!-- end entry header -->

              
              <div class="entry__img-holder">
                <img src="https://eljacaguero.com/wp-content/uploads/2020/04/gustabo-montalvo.jpg" alt="" class="entry__img">
				<figcaption class="figure-caption"></figcaption>
              </div>
				
				<style>
					.entry__article img {
						max-width:100% !important;
						margin-left: none;
					}
					
					.wp-caption {
						max-width: 100% !important;
					}
				</style>

              <div class="entry__article-wrap">
				  
				  <style>
					  .sharethis-inline-share-buttons {
						  margin-bottom: 15px !important;
					  }
				  
				  </style>
				  
                <div class="entry__article">
					
				<div class="sharethis-inline-share-buttons"></div>
                  
                  <p>SANTO DOMINGO, República Dominicana.- El ministro de la Presidencia, en su condición de presidente de la Comisión de Alto Nivel para dar Seguimiento al Coronavirus, Gustavo Montalvo, informó que quedan prohibidos todos los viajes al interior del país durante los días que dure el período de alejamiento social.</p>
<p>«Es nuestro deber recordar que, con la extensión del toque de queda por quince días, quedan terminantemente prohibidos los viajes al interior del país, excepto para el transporte de mercancías esenciales» indicó Montalvo.</p>
<p>Informó que militares instalarán retenes en las entradas de los municipios, para asegurar la correcta aplicación de esta medida.</p>
<p>«En esto debemos ser claros. No se admiten excepciones y no es válido ir de una localidad a otra, incluso con la intención de guardar cuarentena una vez llegados ahí» advirtió.</p>
<p>Aclaró que esta disposición no es solo para el horario de toque de queda. Ni aún en horario de mañana, cuando es correcto ir a la farmacia o supermercado, es permisible desplazarse hacia el interior del país.<br />
«No podemos permitir que la imprudencia de algunos ponga en peligro la salud de todos. Y pueden estar seguros que las autoridades establecerán rigurosos controles y sanciones para evitar cualquier riesgo».</p>
<p>«Debemos todos permanecer en nuestro propio municipio y en nuestra propia casa. Hacer lo contrario sería una irresponsabilidad inaceptable».</p>
<p>El funcionario indicó que es crucial evitar que áreas enteras en las que no hay presencia del virus aún o es muy pequeña, se expanda. Seamos responsables. «Veámonos en el ejemplo de países como Italia, donde el desplazamiento de la población llevó a la pérdida de miles de vidas».</p>
<p>«De las acciones de cada uno depende que, juntos, logremos hacer descender esa curva de crecimiento de los contagios, de manera que si alguien se enferma tengamos siempre capacidad de darle el tratamiento que precisa» dijo.</p>
					
				<div class="sharethis-inline-reaction-buttons"></div>

                </div> <!-- end entry article -->
              </div> <!-- end entry article wrap -->

              <!-- next and previous post source code -->

                            
                                      

            </article> <!-- end standard post -->

            <!-- Comments -->
            <div class="entry-comments">
              <div class="title-wrap title-wrap--line">
			<h3 class="section-title">¿Que opinas sobre esto?</h3>
              </div>
              <ul class="comment-list">
				<div id="disqus_thread"></div>
					<script>

					/**
					*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
					*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
					var disqus_config = function () {
					this.page.url = 'https://eljacaguero.com/gobierno-prohibe-viajes-al-interior-del-pais-durante-15-dias/';
 					this.page.identifier = '451993';
					};
					(function() { // DON'T EDIT BELOW THIS LINE
					var d = document, s = d.createElement('script');
					s.src = 'https://eljacaguero.disqus.com/embed.js';
					s.setAttribute('data-timestamp', +new Date());
					(d.head || d.body).appendChild(s);
					})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                            
              </ul>         
            </div> <!-- end comments -->

          </div> <!-- end content box -->
        </div> <!-- end post content -->
        
        <!-- Sidebar -->
        <aside class="col-lg-4 sidebar sidebar--right">

          <!-- Widget Popular Posts -->
          <aside class="widget widget-popular-posts">
            <h4 class="widget-title">Más Vistas</h4>
            <ul class="post-list-small">
                          <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/gobierno-extiende-toque-de-queda-durante-15-dias-mas/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/03/Danilo-Medina-1.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/gobierno-extiende-toque-de-queda-durante-15-dias-mas/">Gobierno extiende toque de queda durante 15 días más</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>1031</span>
                      </li>
                      <li class="entry__meta-date">
                        2 abril, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/presidente-danilo-medina-tercero-peor-valorado-en-el-manejo-del-covid-19-en-america-latina/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/03/Danilo-Medina-1.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/presidente-danilo-medina-tercero-peor-valorado-en-el-manejo-del-covid-19-en-america-latina/">Presidente Danilo Medina tercero peor valorado en el manejo del covid-19 en América Latina</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>777</span>
                      </li>
                      <li class="entry__meta-date">
                        2 abril, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/el-estado-en-manos-de-gonzalo/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/01/juan-th1.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/el-estado-en-manos-de-gonzalo/">El Estado en manos de Gonzalo</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>453</span>
                      </li>
                      <li class="entry__meta-date">
                        31 marzo, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                          </ul>           
          </aside> <!-- end widget popular posts -->

          <!-- Widget Socials -->
          <aside class="widget widget-socials">
            <h4 class="widget-title">Síguenos en las redes</h4>
            <div class="socials socials--wide socials--large">
              <div class="row row-16">
                <div class="col">
                  <a class="social social-facebook" href="#" title="facebook" target="_blank" aria-label="facebook">
                    <i class="ui-facebook"></i>
                    <span class="social__text">Facebook</span>
                  </a><!--
                  --><a class="social social-twitter" href="#" title="twitter" target="_blank" aria-label="twitter">
                    <i class="ui-twitter"></i>
                    <span class="social__text">Twitter</span>
                  </a><!--
                  --><a class="social social-youtube" href="#" title="youtube" target="_blank" aria-label="youtube">
                    <i class="ui-youtube"></i>
                    <span class="social__text">Youtube</span>
                  </a>
                </div>
                <div class="col">
                  <a class="social social-google-plus" href="#" title="google" target="_blank" aria-label="google">
                    <i class="ui-google"></i>
                    <span class="social__text">Google+</span>
                  </a><!--
                  --><a class="social social-instagram" href="#" title="instagram" target="_blank" aria-label="instagram">
                    <i class="ui-instagram"></i>
                    <span class="social__text">Instagram</span>
                  </a><!--
                  --><a class="social social-rss" href="#" title="rss" target="_blank" aria-label="rss">
                    <i class="ui-rss"></i>
                    <span class="social__text">Rss</span>
                  </a>
                </div>                
              </div>            
            </div>
          </aside> <!-- end widget socials -->

        </aside> <!-- end sidebar -->
      
      </div> <!-- end content -->
    </div> <!-- end main container -->

<!-- Footer -->
<footer class="footer footer--dark">
      <div class="container">
        <div class="footer__widgets">
          <div class="row">

            <div class="col-lg-3 col-md-6">
              <aside class="widget widget-logo">
                <a href="https://eljacaguero.com">
                  <img src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" class="logo__img" alt="">
                </a>
                <p class="copyright">
                  © 2019 | Grupo H2
                </p>
                <div class="socials socials--large socials--rounded mb-24">
                  <a href="#" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a>
                  <a href="#" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a>
                  <a href="#" class="social social-google-plus" aria-label="google+"><i class="ui-google"></i></a>
                  <a href="#" class="social social-youtube" aria-label="youtube"><i class="ui-youtube"></i></a>
                  <a href="#" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a>
                </div>
              </aside>
            </div>

          </div>
        </div>    
      </div> <!-- end container -->
    </footer> <!-- end footer -->

    <div id="back-to-top">
      <a href="#top" aria-label="Ir arriba"><i class="ui-arrow-up"></i></a>
    </div>

  </main> <!-- end main-wrapper -->
  
  <!-- jQuery Scripts -->
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/jquery.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/bootstrap.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/easing.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/owl-carousel.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/flickity.pkgd.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/twitterFetcher_min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/jquery.newsTicker.min.js"></script>  
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/modernizr.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/scripts.js"></script>

</body>
</html>