<!DOCTYPE html>
<html lang="en">
<head>
    <title>Investigación resalta dinamismo de Haina en exportaciones, pago de salarios y compras internas</title>
  
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <meta name="description" content="">

  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,600,700%7CSource+Sans+Pro:400,600,700' rel='stylesheet'>

  <!-- Css -->
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/bootstrap.min.css" />
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/font-icons.css" />
  <link rel="stylesheet" href="https://eljacaguero.com/wp-content/themes/eljacaguero/css/style.css" />

  <!-- Favicons -->
  <link rel="shortcut icon" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img/favicon.ico">
  <link rel="apple-touch-icon" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img/apple-touch-icon.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://eljacaguero.com/wp-content/themes/eljacaguero/img/apple-touch-icon-114x114.png">

  <!-- Lazyload (must be placed in head in order to work) -->
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/lazysizes.min.js"></script>

  <meta property="fb:admins" content="115055055179887-fb-admin-id"/><meta property="og:title" content="Investigación resalta dinamismo de Haina en exportaciones, pago de salarios y compras internas"/><meta property="og:description" content="El Primer Santiago de América"/><meta property="og:type" content="article"/><meta property="og:url" content="https://eljacaguero.com/investigacion-resalta-dinamismo-de-haina-en-exportaciones-pago-de-salarios-y-compras-internas/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@eljacaguero" /><meta name="twitter:creator" content="@eljacaguero
    " /><meta property="og:image" content="https://eljacaguero.com/wp-content/uploads/2020/01/Raysa-Pichardo-580x327.jpg"/>
</head>

<body class="bg-light style-default style-rounded">

  <!-- Preloader -->
  <div class="loader-mask">
    <div class="loader">
      <div></div>
    </div>
  </div>

  <!-- Bg Overlay -->
  <div class="content-overlay"></div>

  <!-- Sidenav -->    
  <header class="sidenav" id="sidenav">

    <!-- close -->
    <div class="sidenav__close">
      <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
        <i class="ui-close sidenav__close-icon"></i>
      </button>
    </div>
    
    <!-- Nav -->
    <nav class="sidenav__menu-container">
      <ul class="sidenav__menu" role="menubar">
        <li>
          <a href="https://eljacaguero.com/" class="sidenav__menu-url">Inicio</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/nacionales/" class="sidenav__menu-url">Nacional</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/internacionales/" class="sidenav__menu-url">Internacional</a>
        </li>
        <!-- Categories -->
        <li>
          <a href="https://eljacaguero.com/category/tecnologias/" class="sidenav__menu-url">Tecnología</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/deportes/" class="sidenav__menu-url">Deporte</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/espectaculos/" class="sidenav__menu-url">Espectáculo</a>
        </li>
        <li>
          <a href="https://eljacaguero.com/category/opiniones/" class="sidenav__menu-url">Opinión</a>
        </li>
      </ul>
    </nav>

    <div class="socials sidenav__socials"> 
      <a class="social social-facebook" href="#" target="_blank" aria-label="facebook">
        <i class="ui-facebook"></i>
      </a>
      <a class="social social-twitter" href="#" target="_blank" aria-label="twitter">
        <i class="ui-twitter"></i>
      </a>
      <a class="social social-google-plus" href="#" target="_blank" aria-label="google">
        <i class="ui-google"></i>
      </a>
      <a class="social social-instagram" href="#" target="_blank" aria-label="instagram">
        <i class="ui-instagram"></i>
      </a>
    </div>
  </header> <!-- end sidenav -->

  <main class="main oh" id="main">

    <!-- Header -->
    <header class="header d-lg-block d-none">
      <div class="container">
        <div class="flex-parent">
      
          <!-- Menu -->
          <nav class="flex-child header__menu d-none d-lg-block">
            <ul class="header__menu-list">
              <li><a href="#">Contactos</a></li>
            </ul>
          </nav> <!-- end menu -->

          <div class="flex-child text-center">
            <!-- Logo -->
            <a href="https:/eljacaguero.com" class="logo">
              <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo">
            </a>
          </div>

          <!-- Socials -->
          <div class="flex-child">
            <div class="socials socials--nobase socials--dark justify-content-end"> 
              <a class="social social-facebook" href="#" target="_blank" aria-label="facebook">
                <i class="ui-facebook"></i>
              </a>
              <a class="social social-twitter" href="#" target="_blank" aria-label="twitter">
                <i class="ui-twitter"></i>
              </a>
              <a class="social social-google-plus" href="#" target="_blank" aria-label="google">
                <i class="ui-google"></i>
              </a>
              <a class="social social-instagram" href="#" target="_blank" aria-label="instagram">
                <i class="ui-instagram"></i>
              </a>
            </div>
          </div>

        </div>
      </div> <!-- end container -->
    </header> <!-- end header -->   

    <!-- Navigation -->
    <header class="nav nav--1">
      <div class="nav__holder nav--sticky">
        <div class="container relative">
          <div class="flex-parent">

            <div class="flex-child">
              <!-- Side Menu Button -->
              <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu">
                <span class="nav-icon-toggle__box">
                  <span class="nav-icon-toggle__inner"></span>
                </span>
              </button>
            </div>            

            <!-- Nav-wrap -->
            <nav class="flex-child nav__wrap d-none d-lg-block">              
              <ul class="nav__menu">

                <li>
                  <a href="https://eljacaguero.com/">Inicio</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/nacionales/">Nacional</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/internacionales/">Internacional</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/tecnologias/">Tecnología</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/deportes/">Deporte</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/espectaculos/">Espectáculo</a>
                </li>
                <li>
                  <a href="https://eljacaguero.com/category/opiniones/">Opinión</a>
                </li>

              </ul> <!-- end menu -->
            </nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <a href="index.html" class="logo logo-mobile d-lg-none">
              <img class="logo__img" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" alt="logo">
            </a>

            <!-- Nav Right -->
            <div class="flex-child">
              <div class="nav__right">

                <!-- Search -->
                <div class="nav__right-item nav__search">
                  <a href="#" class="nav__search-trigger" id="nav__search-trigger">
                    <i class="ui-search nav__search-trigger-icon"></i>
                  </a>
                  <div class="nav__search-box" id="nav__search-box">
                    <form class="nav__search-form" action="https://eljacaguero.com" id="search-form" method="get">
                      <input type="text" placeholder="Buscar en el sitio" class="nav__search-input" name="s" id="s">
                      <button type="submit" class="search-button btn btn-lg btn-color btn-button">
                        <i class="ui-search nav__search-icon"></i>
                      </button>
                    </form>
                  </div>                
                </div>             

              </div> <!-- end nav right -->
            </div>            
          
          </div> <!-- end flex-parent -->

        </div>          
      </div>
    </header> <!-- end navigation -->

    <!-- Breadcrumbs -->
    <div class="container">
      <ul class="breadcrumbs">
        <li class="breadcrumbs__item">
          <a href="index.html" class="breadcrumbs__url">Inicio</a>
        </li>
        <li class="breadcrumbs__item">
          <a href="index.html" class="breadcrumbs__url">Noticia</a>
        </li>
      </ul>
    </div>

    <div class="main-container container" id="main-container">

      <!-- Content -->
      <div class="row">
            
        <!-- post content -->
        
                
        <div class="col-lg-8 blog__content mb-72">
          <div class="content-box">
              
            <!-- standard post -->
            <article class="entry mb-0">
              
              <div class="single-post__entry-header entry__header">
                <a href="#" class="entry__meta-category entry__meta-category--label entry__meta-category--green">Nacionales</a>
                <h1 class="single-post__entry-title">
                    Investigación resalta dinamismo de Haina en exportaciones, pago de salarios y compras internas                </h1>

                <div class="entry__meta-holder">
                  <ul class="entry__meta">
                    <li class="entry__meta-author">
                      <span>por</span>
                      <a href="#">El Jacaguero</a>
                    </li>
                    <li class="entry__meta-date">
                        28 enero, 2020                    </li>
                  </ul>

                  <ul class="entry__meta">
                    <li class="entry__meta-views">
                      <i class="ui-eye"></i>
                      <span>27</span>
                    </li>
                  </ul>
                </div>
              </div> <!-- end entry header -->

              
              <div class="entry__img-holder">
                <img src="https://eljacaguero.com/wp-content/uploads/2020/01/Raysa-Pichardo-scaled.jpg" alt="" class="entry__img">
				<figcaption class="figure-caption"></figcaption>
              </div>
				
				<style>
					.entry__article img {
						max-width:100% !important;
						margin-left: none;
					}
					
					.wp-caption {
						max-width: 100% !important;
					}
				</style>

              <div class="entry__article-wrap">

                <!-- Share -->
                <div class="entry__share">
                  <div class="sticky-col">
                    <div class="socials socials--rounded socials--large">
                      <a class="social social-facebook" href="#" title="facebook" target="_blank" aria-label="facebook">
                        <i class="ui-facebook"></i>
                      </a>
                      <a class="social social-twitter" href="#" title="twitter" target="_blank" aria-label="twitter">
                        <i class="ui-twitter"></i>
                      </a>
                      <a class="social social-google-plus" href="#" title="google" target="_blank" aria-label="google">
                        <i class="ui-google"></i>
                      </a>
                      <a class="social social-pinterest" href="#" title="pinterest" target="_blank" aria-label="pinterest">
                        <i class="ui-pinterest"></i>
                      </a>
                    </div>
                  </div>                  
                </div> <!-- share -->

                <div class="entry__article">
                  
                  <p><strong>SANTO DOMINGO, República Dominicana</strong>&#8211; El Distrito Industrial de Haina representa un destacado liderazgo frente a la economía nacional en crecimiento relativo de las exportaciones, las compras internas y los salarios a sus trabajadores, de acuerdo con un estudio ordenado por la Asociación de Industrias y Empresas de Haina y Región Sur (AIEHaina y el Sur).</p>
<p>Asimismo, la zona productiva -compuesta por Bajos de Haina y Nigua- presenta menores niveles de pobreza con relación a la provincia San Cristóbal, un comportamiento que estaría impulsado por las empresas que allí están asentadas, 1,291 empresas, de las cuales 78.5% son servicios, 20.4% industrias, y sector agropecuario por 1.1%.</p>
<p>“Esta investigación, basada en elementos tanto cualitativos como cuantitativos viene a reafirmar lo que ya en muchas ocasiones hemos enarbolado como estandarte: Haina es el corazón de la industria de la República Dominicana”, dijo la presidenta de la asociación empresarial Bredyg Disla.</p>
<p>El estudio “Impacto del Distrito Industrial de Haina y Región Sur en la economía dominicana”, presentado ayer por la organización empresarial, revela que al cierre de 2018 las exportaciones de la zona alcanzaron un valor de RD$13,265.4 millones, un aumento de RD$10,868.8 millones con respecto a 2010.</p>
<p>“El aumento observado entre 2018 y 2010 equivale a un crecimiento acumulado de 453.5% y a un crecimiento anual promedio de 23.8%, en ambos casos, dichas tasas son superiores a las exhibidas por la economía formal de RD (241.9% y 16.6% respectivamente)”, dice el estudio realizado por CIEF Consulting bajo la coordinación de los economistas Raúl Hernández y Julio Lozano.</p>
<p>Respecto a las compras internas, en el período analizado se registró un volumen en el Distrito Industrial de RD$21,525.1 millones, para un aumento de RD$13,468.5 millones con respecto al año 2010. El crecimiento acumulado en este renglón es 167.2% y de 13.1% anual promedio.</p>
<p>“En ambos casos, dichas tasas son superiores a las exhibidas por la economía formal de RD (69.5% y 6.8% respectivamente)”, indica la investigación, que fue comentada en un panel por Juan Tomás Monegro, viceministro de Desarrollo Industrial del Ministerio y Comercio y Mipymes; los empresarios Celso Marranzini y José Tomás Contreras, así como la vicepresidenta ejecutiva de la Asociación de Industrias de la República Dominicana (AIRD), Circe Almánzar.</p>
<p>Los economistas hallaron también en su investigación que el salario promedio devengado por un empleado del Distrito Industrial de Haina registró un valor de RD$22,850.00 mensuales, un aumento de RD$8,237 con respecto al año 2010.</p>
<p>“El aumento observado entre 2018 y 2010 equivale a un crecimiento real acumulado de 26.7% y a un crecimiento real anual promedio de 1.8%, en ambos casos, dichas tasas son superiores a las exhibidas por la economía formal de RD (17.1% y 0.9% respectivamente)”, subraya.</p>
<p><strong>Contribución de la industria</strong></p>
<p>Según las conclusiones del estudio, a nivel sectorial, el sector industrial es que más contribuyó al crecimiento de la producción de Haina, representando casi la totalidad del aumento observado; este sector además representa el 60% de la producción del Distrito Industrial.</p>
<p>Indica que a nivel sectorial, el sector industrial es el que más contribuyó al crecimiento de las ventas de Haina, representando un 93% del aumento observado. Este sector además representa el 61% de las ventas totales del Distrito Industrial.</p>
<p>Al analizar la zona productiva como una unidad, se aprecia -según el estudio- que el nivel de pobreza del Distrito Industrial (30.3%) es menor que el nivel de pobreza de la provincia San Cristóbal (36.2%). “De un total de 12,850 hogares, 9,477 (el 73.7%) se encuentran en Haina, lo cual es lógico al ser Haina el municipio más poblado del Distrito Industrial,” explica el reporte.</p>

                </div> <!-- end entry article -->
              </div> <!-- end entry article wrap -->

              <!-- next and previous post source code -->

              
              <!-- Prev / Next Post -->
              <nav class="entry-navigation">
                <div class="clearfix">
                  <div class="entry-navigation--left">
                    <i class="ui-arrow-left"></i>
                    <span class="entry-navigation__label">Noticia Anterior</span>
                    <div class="entry-navigation__link">
                      <a href="" rel="next">Epidemiólogo dominicano advierte sobre la importancia de no automedicarse para el Coronavirus</a>
                    </div>
                  </div>
                  <div class="entry-navigation--right">
                    <span class="entry-navigation__label">Siguente Noticia</span>
                    <i class="ui-arrow-right"></i>
                    <div class="entry-navigation__link">
                                          <a href="" rel="prev">Ezequiel Molina, el nuevo inquisidor</a>
                                        </div>
                  </div>
                </div>
              </nav>
              
                            
              <!-- Related Posts -->
              <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                  <h3 class="section-title">Articulos Relacionados</h3>
                </div>

                <!-- Slider -->
                <div id="owl-posts-3-items" class="owl-carousel owl-theme owl-carousel--arrows-outside">
                  
                                    
                  <article class="entry thumb thumb--size-1">
                                      <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://eljacaguero.com/wp-content/uploads/2020/01/Raysa-Pichardo-scaled.jpg');">
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="https://eljacaguero.com/?p=444653">Investigación resalta dinamismo de Haina en exportaciones, pago de salarios y compras internas</a>
                        </h2>
                      </div>
                      <a href="single-post.html" class="thumb-url"></a>
                    </div>
                  </article>
                  
                                    
                  <article class="entry thumb thumb--size-1">
                                      <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://eljacaguero.com/wp-content/uploads/2020/01/DOCTOR-EPIDEMIOLOGO-EN-DEBATES-DE-IDEAS-scaled.jpg');">
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="https://eljacaguero.com/?p=444648">Epidemiólogo dominicano advierte sobre la importancia de no automedicarse para el Coronavirus</a>
                        </h2>
                      </div>
                      <a href="single-post.html" class="thumb-url"></a>
                    </div>
                  </article>
                  
                                    
                  <article class="entry thumb thumb--size-1">
                                      <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://eljacaguero.com/wp-content/uploads/2020/01/Fidelio-Despradel.jpg');">
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="https://eljacaguero.com/?p=444644">Fidelio Despradel solicita interpelación del ministro de Medio Ambiente por atentado contra Parque del Este</a>
                        </h2>
                      </div>
                      <a href="single-post.html" class="thumb-url"></a>
                    </div>
                  </article>
                  
                                    
                  <article class="entry thumb thumb--size-1">
                                      <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://eljacaguero.com/wp-content/uploads/2020/01/Jason-Barnart-y-Tatiana-Cerruto-junto-a-Arq.-Erick-Yrizarry.jpg');">
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="https://eljacaguero.com/?p=444640">Aspirante a la alcaldía de Verón-Punta Cana por el PNVC presenta moderna propuesta  de obras a empresarios de la zona</a>
                        </h2>
                      </div>
                      <a href="single-post.html" class="thumb-url"></a>
                    </div>
                  </article>
                  
                  
                </div> <!-- end slider -->

              </section> <!-- end related posts -->            

            </article> <!-- end standard post -->

            <!-- Comments -->
            <div class="entry-comments">
              <div class="title-wrap title-wrap--line">
                <h3 class="section-title">3 comments</h3>
              </div>
              <ul class="comment-list">
                <li class="comment">  
                  <div class="comment-body">
                    <div class="comment-avatar">
                      <img alt="" src="img/content/single/comment_1.jpg">
                    </div>
                    <div class="comment-text">
                      <h6 class="comment-author">Joeby Ragpa</h6>
                      <div class="comment-metadata">
                        <a href="#" class="comment-date">July 17, 2017 at 12:48 pm</a>
                      </div>                      
                      <p>This template is so awesome. I didn’t expect so many features inside. E-commerce pages are very useful, you can launch your online store in few seconds. I will rate 5 stars.</p>
                      <a href="#" class="comment-reply">Reply</a>
                    </div>
                  </div>

                  <ul class="children">
                    <li class="comment">
                      <div class="comment-body">
                        <div class="comment-avatar">
                          <img alt="" src="img/content/single/comment_2.jpg">
                        </div>
                        <div class="comment-text">
                          <h6 class="comment-author">Alexander Samokhin</h6>
                          <div class="comment-metadata">
                            <a href="#" class="comment-date">July 17, 2017 at 12:48 pm</a>  
                          </div>                      
                          <p>This template is so awesome. I didn’t expect so many features inside. E-commerce pages are very useful, you can launch your online store in few seconds. I will rate 5 stars.</p>
                          <a href="#" class="comment-reply">Reply</a>
                        </div>
                      </div>
                    </li> <!-- end reply comment -->
                  </ul>

                </li> <!-- end 1-2 comment -->

                <li>
                  <div class="comment-body">
                    <div class="comment-avatar">
                      <img alt="" src="img/content/single/comment_3.jpg">
                    </div>
                    <div class="comment-text">
                      <h6 class="comment-author">Chris Root</h6>
                      <div class="comment-metadata">
                        <a href="#" class="comment-date">July 17, 2017 at 12:48 pm</a>  
                      </div>                      
                      <p>This template is so awesome. I didn’t expect so many features inside. E-commerce pages are very useful, you can launch your online store in few seconds. I will rate 5 stars.</p>
                      <a href="#" class="comment-reply">Reply</a>
                    </div>
                  </div>
                </li> <!-- end 3 comment -->

              </ul>         
            </div> <!-- end comments -->

            <!-- Comment Form -->
            <div id="respond" class="comment-respond">
              <div class="title-wrap">
                <h5 class="comment-respond__title section-title">Leave a Reply</h5>
              </div>
              <form id="form" class="comment-form" method="post" action="#">
                <p class="comment-form-comment">
                  <label for="comment">Comment</label>
                  <textarea id="comment" name="comment" rows="5" required="required"></textarea>
                </p>

                <div class="row row-20">
                  <div class="col-lg-4">
                    <label for="name">Name: *</label>
                    <input name="name" id="name" type="text">
                  </div>
                  <div class="col-lg-4">
                    <label for="comment">Email: *</label>
                    <input name="email" id="email" type="email">
                  </div>
                  <div class="col-lg-4">
                    <label for="comment">Website:</label>
                    <input name="website" id="website" type="text">
                  </div>
                </div>

                <p class="comment-form-submit">
                  <input type="submit" class="btn btn-lg btn-color btn-button" value="Post Comment" id="submit-message">
                </p>
                
              </form>
            </div> <!-- end comment form -->

          </div> <!-- end content box -->
        </div> <!-- end post content -->
        
        <!-- Sidebar -->
        <aside class="col-lg-4 sidebar sidebar--right">

          <!-- Widget Popular Posts -->
          <aside class="widget widget-popular-posts">
            <h4 class="widget-title">Más Vistas</h4>
            <ul class="post-list-small">
                          <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/sorprenden-una-teniente-y-un-sargento-sosteniendo-relaciones-sexuales-en-el-bano-de-cuartel-ny/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/01/Brandi-Sánchez.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/sorprenden-una-teniente-y-un-sargento-sosteniendo-relaciones-sexuales-en-el-bano-de-cuartel-ny/">Sorprenden una teniente y un sargento sosteniendo relaciones sexuales en el baño de cuartel NY</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>580</span>
                      </li>
                      <li class="entry__meta-date">
                        23 enero, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/elenco-de-la-pelicula-que-leones-tendra-fiesta-de-bienvenida-en-809-restaurant-lounge/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/01/Que-Leones-tendrá-fiesta-de-bienvenida-en-809-Restaurant-Lounge.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/elenco-de-la-pelicula-que-leones-tendra-fiesta-de-bienvenida-en-809-restaurant-lounge/">Elenco de la película “Que Leones” tendrá fiesta de bienvenida en 809 Restaurant &#038; Lounge</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>448</span>
                      </li>
                      <li class="entry__meta-date">
                        22 enero, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-100">
                      <a href="https://eljacaguero.com/se-acabo-el-relajo-eeuu-impondra-restricciones-de-visa-a-mujeres-embarazadas-para-frenar-el-turismo-de-maternidad/">
                                              <img data-src="https://eljacaguero.com/wp-content/uploads/2020/01/visa-de-turista-eeuu.jpg" src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/empty.png" alt="" class="post-list-small__img--rounded lazyload">
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="https://eljacaguero.com/se-acabo-el-relajo-eeuu-impondra-restricciones-de-visa-a-mujeres-embarazadas-para-frenar-el-turismo-de-maternidad/">¡Se acabó el relajo! EEUU impondrá restricciones de visa a mujeres embarazadas para frenar el “turismo de maternidad”</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-views">
                        <i class="ui-eye"></i>
                        <span>359</span>
                      </li>
                      <li class="entry__meta-date">
                        22 enero, 2020                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                          </ul>           
          </aside> <!-- end widget popular posts -->

          <!-- Widget Socials -->
          <aside class="widget widget-socials">
            <h4 class="widget-title">Síguenos en las redes</h4>
            <div class="socials socials--wide socials--large">
              <div class="row row-16">
                <div class="col">
                  <a class="social social-facebook" href="#" title="facebook" target="_blank" aria-label="facebook">
                    <i class="ui-facebook"></i>
                    <span class="social__text">Facebook</span>
                  </a><!--
                  --><a class="social social-twitter" href="#" title="twitter" target="_blank" aria-label="twitter">
                    <i class="ui-twitter"></i>
                    <span class="social__text">Twitter</span>
                  </a><!--
                  --><a class="social social-youtube" href="#" title="youtube" target="_blank" aria-label="youtube">
                    <i class="ui-youtube"></i>
                    <span class="social__text">Youtube</span>
                  </a>
                </div>
                <div class="col">
                  <a class="social social-google-plus" href="#" title="google" target="_blank" aria-label="google">
                    <i class="ui-google"></i>
                    <span class="social__text">Google+</span>
                  </a><!--
                  --><a class="social social-instagram" href="#" title="instagram" target="_blank" aria-label="instagram">
                    <i class="ui-instagram"></i>
                    <span class="social__text">Instagram</span>
                  </a><!--
                  --><a class="social social-rss" href="#" title="rss" target="_blank" aria-label="rss">
                    <i class="ui-rss"></i>
                    <span class="social__text">Rss</span>
                  </a>
                </div>                
              </div>            
            </div>
          </aside> <!-- end widget socials -->

        </aside> <!-- end sidebar -->
      
      </div> <!-- end content -->
    </div> <!-- end main container -->

<!-- Footer -->
<footer class="footer footer--dark">
      <div class="container">
        <div class="footer__widgets">
          <div class="row">

            <div class="col-lg-3 col-md-6">
              <aside class="widget widget-logo">
                <a href="https://eljacaguero.com">
                  <img src="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" srcset="https://eljacaguero.com/wp-content/themes/eljacaguero/img/logo.png" class="logo__img" alt="">
                </a>
                <p class="copyright">
                  © 2019 | Grupo H2
                </p>
                <div class="socials socials--large socials--rounded mb-24">
                  <a href="#" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a>
                  <a href="#" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a>
                  <a href="#" class="social social-google-plus" aria-label="google+"><i class="ui-google"></i></a>
                  <a href="#" class="social social-youtube" aria-label="youtube"><i class="ui-youtube"></i></a>
                  <a href="#" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a>
                </div>
              </aside>
            </div>

          </div>
        </div>    
      </div> <!-- end container -->
    </footer> <!-- end footer -->

    <div id="back-to-top">
      <a href="#top" aria-label="Ir arriba"><i class="ui-arrow-up"></i></a>
    </div>

  </main> <!-- end main-wrapper -->
  
  <!-- jQuery Scripts -->
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/jquery.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/bootstrap.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/easing.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/owl-carousel.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/flickity.pkgd.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/twitterFetcher_min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/jquery.newsTicker.min.js"></script>  
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/modernizr.min.js"></script>
  <script src="https://eljacaguero.com/wp-content/themes/eljacaguero/js/scripts.js"></script>

</body>
</html>